- Enregistrement - ?

Duplication d'image sur le forum

Propositions, bugs, critiques concernant le site ou le forum

Duplication d'image sur le forum

Message par Lumen » 09 Oct 2013, 13:21

Capture d'écran en pièce jointe.

Les images tels que Citer apparaissent en doublon. Si je passe la souris dessus, celle du bas disparaît.
navigateur Chrome V29, Win XP. Je l'ai sur l'ensemble des sujets. Et semble-t-il uniquement sur mon PC au taff, je ne l'avais pas chez moi. Ou alors uniquement depuis aujourd'hui ^^'
Pièces jointes
JdGerreur.JPG
Avatar de l’utilisateur
Lumen
Accro à la...au riz
 
Message(s) : 1078
Inscription : 05 Oct 2013, 19:41

Re: Duplication d'image sur le forum

Message par Rémy » 09 Oct 2013, 13:29

hm, jpense savoir d'où ça vient ça. J'ai bientôt des vacances jferai des tests sur un serveur à part et jviendrai mettre ici quand ça sera corrigé.
Avatar de l’utilisateur
Rémy
Fan de simulateurs allemands
 
Message(s) : 567
Inscription : 28 Mars 2012, 13:11

Re: Duplication d'image sur le forum

Message par creperator » 24 Déc 2014, 14:11

Moi aussi j'ai ca !
Avatar de l’utilisateur
creperator
Squatteur du Grenier
 
Message(s) : 167
Inscription : 29 Juin 2014, 18:38
Localisation : Minecraft

Re: Duplication d'image sur le forum

Message par Lhayz » 28 Déc 2014, 16:24

Tout le monde a ça normalement. J'explique :
-un bouton correspond à "citation normale"
-et l'autre correspond à "citation multiple"
Image
Avatar de l’utilisateur
Lhayz
Newcomer
 
Message(s) : 10
Inscription : 21 Sep 2014, 20:13

Re: Duplication d'image sur le forum

Message par Hikari » 28 Déc 2014, 18:09

Non c'est pas ça car seul les boutons du bas marchent, pas ceux du haut. Il faudrait qu'on règle ce bug un jour... xD
Avatar de l’utilisateur
Hikari
Accro à la...au riz
 
Message(s) : 1434
Inscription : 27 Avr 2012, 18:21


Retour vers Le site

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron